昨晚,iPhone 提供了最新版本(9.3.5)的内容更新,其中包含了一个比较严重的安全漏洞的补丁升级。或许用 iPhone 的同学大多都使用 iOS9,不过还是建议各位尽快升级系统。根据外媒消息,这个漏洞能够通过恶意代码允许远程执行任意代码、访问系统内存并且获得系统权限。

苹果爆重大漏洞,iPhone 用户请尽快更新 iOS 9.3.5

苹果爆重大漏洞,iPhone 用户请尽快更新 iOS 9.3.5 - 敏捷大拇指 - 苹果爆重大漏洞,iPhone 用户请尽快更新 iOS 9.3.5


事实上该漏洞由 Citizen Lab and Lookout Security发现,一位名为 Ahmed Mansoor 的酋长国人权组织首脑拥有一个非常可以的文本,他能够通过这个文本访问越狱本地电话并且获得访问权限,破解并记录加密文件,激活麦克风等功能。

Citizen Lab 还发现这或许不是一个短时间的恶意攻击项目了,今年早些时候 Mansoor 还特意提供了百万美元奖金进行该项目的研发。

除了 iOS9,安装 iOS10 Beta 版的朋友们最好也更新一下系统,因为目前并没有信息透露道 iOS10 的版本是安全的。


点评:越来越多的面向手机端的系统攻击日益凶狠,手机的安全性随着各式各样的「丑闻」得以曝光,我们不能仅依靠官方的补丁升级和官方说辞,还需要更多第三方安全监管的团队给予更客观的帮助。不多说了,快更新去吧。

原文:The Verge